• 今天在测试一个站,需要ie内核,由于我用的火狐浏览器不支持,后找到了ie tab v2这个插件,可以切换成ie内核,但是安装插件的时候遇到了问题,提示“Firefox 无法将文件安装至什么什么 原因为: 无法校验签名。 -260”,后台百度找了下解决办法,首先把提示错误的那个地址记下来,然后下载下来插件,插件xpi包里的Meta-inf目录就是验证签名的,把他从包里删除就行了,但是要用...
    作者:熊猫| 发布:2016年6月16日| 阅读:4,375次| 分类:操作系统| 标签:,